• Vulnerabilidad Setup phpmyadmin 4.4

  • Plantea tus dudas sobre malware a los compañeros del foro.
Plantea tus dudas sobre malware a los compañeros del foro.
 #494078  por Nemesis
 10 Ago 2018, 07:16
Hola Buenas Noches.
Alguien conoce una vulnerabilidad en phpmyadmin/setup/index.php ?


Imagen