• 15 avs corriendo en una maquina sin virtual (por m4rtyr)

  • Aquí puedes postear manuales referentes a malware y herramientas relativas a la tematica del foro.
Aquí puedes postear manuales referentes a malware y herramientas relativas a la tematica del foro.
 #486070  por polifemo
 08 May 2016, 17:06
Esto sigue funcionando (acá sobre un Win 10 x64)... Le hice un restyling al viejo post con imágenes y links nuevos.
m4rtyr escribió:15 avs corriendo en una maquina sin virtual

Bueno hoy les voy a decir como usar todos los antivirus que quieran en su computadora sin maquina virtual (o bien en ella) , como si fuera normal, y solo para usar cada antivirus necesita un reinicio.

Primero van a la Web del programa que nos permite hacer esto ([ Debe registrarse para ver este enlace ]) y descargan la ultima versión del programa en el idioma que mas gusten.
Instalan y registran si quieren con esto: 09A50FF558FC6418550E368E9DD9B7013E50A79E600239428C7B7E5E9810BFBA85BCDBA7536C20DA46878F27C7D57FE91985309F0B150FB9F48B334B0092B2DB
Después hagan esto



Le puse el nombre NO_AV, al buckup sin antivirus, después instalas cualquier antivirus(cuando se acaba de instalar reinicia para que se instale completo), luego usas el Registry Workshop y le haces un backup (como en las imagenes anteriores) y le pones el nombre de tu antivirus instalado, después si queremos instalar otro antivirus hacemos un restore al backup del registro sin antivirus instalado (el backup se llama NO_AV)



Hazle un restart como te pide
después instala otro antivirus, y le haces un backup, y asi con todos los otros antivirus.
Y cuando quieres usar un antivirus en especial, solo le haces un restore al backup del antivirus seleccionado, reinicias y listo.
espero que les guste

salu2
Saludos
 #488205  por TITAN
 20 Ago 2016, 23:20
Recién hoy después de mucho tiempo decidí seguir este tuto, la verdad no me funciono, cuando quise restaurar me tiro el sig. error
Aclaro que reinicie muchas veces pero no me deja restaurar el registro
Tengo W10 pro x64

 #492301  por Jz
 31 Jul 2017, 21:55
Yo siempre he utilizado una maquina virtual para cada antivirus, pero estoy probando este método y va de lujo, siempre veía el post y trataba de ignorarlo jajaja. Muchas gracias.
 #492302  por Jz
 31 Jul 2017, 22:41
[ Debe registrarse para ver este enlace ] escribió: [ Debe registrarse para ver este enlace ]27 Ago 2016, 04:06 komodo y Bitdefender tambien dan el mismo problema que Avira, salvo esos detalles salvables el programa sigue funcionado perfectamente.
De nuevo gracias compañero Polifemo.
Un saludo.
Para resolver ese problema solo tienes que iniciar la maquina en modo seguro cuando vayas a hacer la restauración! Yo los instalé todos así. Saludos :drinking:
  • 1
  • 4
  • 5
  • 6
  • 7
  • 8